Changes

Jump to: navigation, search

Docker

21 bytes removed, 04:24, 18 June 2015
no edit summary
If you are using a kernel older than 3.19 and your container uses AIO, you need the following AIO kernel patches from 3.19:
==== <code>Al Viro's bd9b51e7</code> ==== ==== <code>Pavel Emelyanov's e4a0d3e72</code> ====
[[Category:HOWTO]]
26
edits

Navigation menu